Ontify
⌘
S
⌘
S
RFC 7074: Revised Definition of the GMPLS Switching Capability and Type Fields - Ontify
Share
RFC 7074: Revised Definition of the GMPLS Switching Capability and Type Fields
Revised Definition of the GMPLS Switching Capability and Type Fields
Request for comments publication.
Statements about
RFC 7074: Revised Definition of the GMPLS Switching Capability and Type Fields
External Pages About RFC 7074: Revised Definition of the GMPLS Switching Capability and Type Fields
DOI
Instance Of
Request for Comments
Title
Revised Definition of the GMPLS Switching Capability and Type Fields
Language of Work or Name
English
Publisher
Internet Engineering Task Force
Publication Date
November 2013
Author Name String
J. Meuric
Work Available at URL
https://tools.ietf.org/html/rfc7074
https://tools.ietf.org/rfc/rfc7074.txt
https://www.rfc-editor.org/rfc/rfc70 ...
https://www.rfc-editor.org/pdfrfc/rf ...
Based On
RFC 3471: Generalized Multi-Protocol Label Switching (GMPLS) Signaling Functional Description
RFC 4203: OSPF Extensions in Support of Generalized Multi-Protocol Label Switching (GMPLS)
Author
Main Subject
Lou Berger
Object Named As
:
L. Berger
Generalized Multi-Protocol Label Switching
RFC 4202: Routing Extensions in Support of Generalized Multi-Protocol Label Switching (GMPLS)
RFC 5307: IS-IS Extensions in Support of Generalized Multi-Protocol Label Switching (GMPLS)