Ontify
⌘
S
⌘
S
Diameter - Ontify
Share
Diameter
Computer network protocol.
Wikipedia | Diameter (Protocol)
Statements about
Diameter
Port
3,868
3,868
5,868
5,868
Instance Of
Computer Network Protocol
Authentication Protocol
Subclass Of
AAA Protocol
Described by Source
17 items
RFC 6733: Diameter Base Protocol
RFC 6737: The Diameter Capabilities Update Application
RFC 7155: Diameter Network Access Server Application
RFC 8506: Diameter Credit-Control Application
RFC 3588: Diameter Base Protocol
RFC 3589: Diameter Command Codes for Third Generation Partnership Project (3GPP) Release 5
RFC 4004: Diameter Mobile IPv4 Application
RFC 4005: Diameter Network Access Server Application
RFC 4006: Diameter Credit-Control Application
RFC 4072: Diameter Extensible Authentication Protocol (EAP) Application
RFC 4740: Diameter Session Initiation Protocol (SIP) Application
RFC 5224: Diameter Policy Processing Application
RFC 5431: Diameter ITU-T Rw Policy Enforcement Interface Application
RFC 5447: Diameter Mobile IPv6: Support for Network Access Server to Diameter Server Interaction
RFC 5516: Diameter Command Code Registration for the Third Generation Partnership Project (3GPP) Evolved Packet System (EPS)
RFC 5624: Quality of Service Parameters for Usage with Diameter
RFC 5719: Updated IANA Considerations for Diameter Command Code Allocations
Unnamed
:
bug: P2700
Unnamed
:
bug: P2700
Unnamed
:
bug: P2700
Unnamed
:
bug: P2700