Ontify
⌘
S
⌘
S
RFC 4072: Diameter Extensible Authentication Protocol (EAP) Application - Ontify
Share
RFC 4072: Diameter Extensible Authentication Protocol (EAP) Application
Diameter Extensible Authentication Protocol (EAP) Application
Request for comments publication.
Statements about
RFC 4072: Diameter Extensible Authentication Protocol (EAP) Application
External Pages About RFC 4072: Diameter Extensible Authentication Protocol (EAP) Application
DOI
Instance Of
Request for Comments
Title
Diameter Extensible Authentication Protocol (EAP) Application
Language of Work or Name
English
Publisher
Internet Engineering Task Force
Publication Date
August 2005
Work Available at URL
https://tools.ietf.org/html/rfc4072
https://tools.ietf.org/rfc/rfc4072.txt
https://www.rfc-editor.org/rfc/rfc40 ...
https://www.rfc-editor.org/pdfrfc/rf ...
Author
Glen Zorn
Tom Hiller
Pasi Eronen
Main Subject
Diameter
Derivative Work
RFC 7268: RADIUS Attributes for IEEE 802 Networks
RFC 8044: Data Types in RADIUS
Object Named As
:
G. Zorn
Object Named As
:
T. Hiller
Object Named As
:
P. Eronen