Ontify
⌘
S
⌘
S
Share
RFC 7268: RADIUS Attributes for IEEE 802 Networks
RADIUS Attributes for IEEE 802 Networks
Request for comments publication.
External Pages About RFC 7268: RADIUS Attributes for IEEE 802 Networks
DOI
Statements about
RFC 7268: RADIUS Attributes for IEEE 802 Networks
Instance Of
Request for Comments
Title
RADIUS Attributes for IEEE 802 Networks
Language of Work or Name
English
Publisher
Internet Engineering Task Force
Publication Date
July 2014
Author Name String
J. Malinen
P. Congdon
J. Salowey
Work Available at URL
https://tools.ietf.org/html/rfc7268
https://tools.ietf.org/rfc/rfc7268.txt
https://www.rfc-editor.org/rfc/rfc72 ...
https://www.rfc-editor.org/pdfrfc/rf ...
Based On
RFC 4072: Diameter Extensible Authentication Protocol (EAP) Application
Main Subject
RADIUS
Author
Derivative Work
RFC 8044: Data Types in RADIUS
Mark Jones
Object Named As
:
M. Jones
RFC 3580: IEEE 802.1X Remote Authentication Dial In User Service (RADIUS) Usage Guidelines
Bernard D. Aboba
Object Named As
:
B. Aboba