Ontify
⌘
S
⌘
S
RFC 8044: Data Types in RADIUS - Ontify
Share
RFC 8044: Data Types in RADIUS
Data Types in RADIUS
Request for comments publication.
Statements about
RFC 8044: Data Types in RADIUS
External Pages About RFC 8044: Data Types in RADIUS
DOI
Instance Of
Request for Comments
Title
Data Types in RADIUS
Language of Work or Name
English
Publisher
Internet Engineering Task Force
Publication Date
January 2017
Author Name String
A. DeKok
Work Available at URL
https://tools.ietf.org/html/rfc8044
https://tools.ietf.org/rfc/rfc8044.txt
https://www.rfc-editor.org/rfc/rfc80 ...
https://www.rfc-editor.org/pdfrfc/rf ...
Based On
RFC 2865: Remote Authentication Dial In User Service (RADIUS)
RFC 3162: RADIUS and IPv6
RFC 4072: Diameter Extensible Authentication Protocol (EAP) Application
RFC 6158: RADIUS Design Guidelines
RFC 6572: RADIUS Support for Proxy Mobile IPv6
RFC 7268: RADIUS Attributes for IEEE 802 Networks
Main Subject
RADIUS