Ontify
⌘
S
⌘
S
AAA Protocol - Ontify
Share
AAA Protocol
Authentication, Authorization and Accounting Protocol
Family of protocols which mediate network access.
Wikipedia | Authentication, Authorization, and Accounting
External Pages About AAA Protocol
BabelNet
Statements about
AAA Protocol
Subclass Of
Authentication Protocol
Described by Source
RFC 2903: Generic AAA Architecture
RFC 2904: AAA Authorization Framework
RFC 2905: AAA Authorization Application Examples
RFC 2906: AAA Authorization Requirements
RFC 2989: Criteria for Evaluating AAA Protocols for Network Access