Ontify
⌘
S
⌘
S
RFC 6733: Diameter Base Protocol - Ontify
Share
RFC 6733: Diameter Base Protocol
Diameter Base Protocol
Request for comments publication.
Statements about
RFC 6733: Diameter Base Protocol
External Pages About RFC 6733: Diameter Base Protocol
DOI
Instance Of
Request for Comments
Title
Diameter Base Protocol
Language of Work or Name
English
Publisher
Internet Engineering Task Force
Publication Date
October 2012
Author Name String
V. Fajardo
Work Available at URL
https://tools.ietf.org/html/rfc6733
https://tools.ietf.org/rfc/rfc6733.txt
https://www.rfc-editor.org/rfc/rfc67 ...
https://www.rfc-editor.org/pdfrfc/rf ...
Replaces
RFC 3588: Diameter Base Protocol
RFC 5719: Updated IANA Considerations for Diameter Command Code Allocations
Author
Main Subject
Derivative Work
Glen Zorn
Object Named As
:
G. Zorn
Jari Arkko
Object Named As
:
J. Arkko
John Loughney
Object Named As
:
J. Loughney
Diameter
RFC 7075: Realm-Based Redirection In Diameter
RFC 8553: DNS Attrleaf Changes: Fixing Specifications That Use Underscored Node Names