Ontify
⌘
S
⌘
S
RFC 5719: Updated IANA Considerations for Diameter Command Code Allocations - Ontify
Share
RFC 5719: Updated IANA Considerations for Diameter Command Code Allocations
Updated IANA Considerations for Diameter Command Code Allocations
Request for comments publication.
Statements about
RFC 5719: Updated IANA Considerations for Diameter Command Code Allocations
External Pages About RFC 5719: Updated IANA Considerations for Diameter Command Code Allocations
DOI
Instance Of
Request for Comments
Title
Updated IANA Considerations for Diameter Command Code Allocations
Language of Work or Name
English
Publisher
Internet Engineering Task Force
Publication Date
January 2010
Work Available at URL
https://tools.ietf.org/html/rfc5719
https://tools.ietf.org/rfc/rfc5719.txt
https://www.rfc-editor.org/rfc/rfc57 ...
https://www.rfc-editor.org/pdfrfc/rf ...
Replaced By
RFC 6733: Diameter Base Protocol
Based On
RFC 3588: Diameter Base Protocol
Author
Main Subject
Hannes Tschofenig
Object Named As
:
H. Tschofenig
Dan Romascanu
Object Named As
:
D. Romascanu
Diameter