Ontify
⌘
S
⌘
S
RFC 3265: Session Initiation Protocol (SIP)-Specific Event Notification - Ontify
Share
RFC 3265: Session Initiation Protocol (SIP)-Specific Event Notification
Session Initiation Protocol (SIP)-Specific Event Notification
Request for comments publication.
Statements about
RFC 3265: Session Initiation Protocol (SIP)-Specific Event Notification
External Pages About RFC 3265: Session Initiation Protocol (SIP)-Specific Event Notification
DOI
Instance Of
Request for Comments
Title
Session Initiation Protocol (SIP)-Specific Event Notification
Language of Work or Name
English
Publisher
Internet Engineering Task Force
Publication Date
June 2002
Author Name String
A. B. Roach
Work Available at URL
https://tools.ietf.org/html/rfc3265
https://tools.ietf.org/rfc/rfc3265.txt
https://www.rfc-editor.org/rfc/rfc32 ...
https://www.rfc-editor.org/pdfrfc/rf ...
Replaced By
RFC 6665: SIP-Specific Event Notification
Replaces
Based On
Main Subject
Derivative Work
RFC 2543: SIP: Session Initiation Protocol
RFC 3261: SIP: Session Initiation Protocol
Session Initiation Protocol
RFC 5367: Subscriptions to Request-Contained Resource Lists in the Session Initiation Protocol (SIP)
RFC 5727: Change Process for the Session Initiation Protocol (SIP) and the Real-Time Applications and Infrastructure Area
RFC 6446: Session Initiation Protocol (SIP) Event Notification Extension for Notification Rate Control