Ontify
⌘
S
⌘
S
RFC 6665: SIP-Specific Event Notification - Ontify
Share
RFC 6665: SIP-Specific Event Notification
SIP-Specific Event Notification
Request for comments publication.
Statements about
RFC 6665: SIP-Specific Event Notification
External Pages About RFC 6665: SIP-Specific Event Notification
DOI
Instance Of
Request for Comments
Title
SIP-Specific Event Notification
Language of Work or Name
English
Publisher
Internet Engineering Task Force
Publication Date
July 2012
Author Name String
A.B. Roach
Work Available at URL
https://tools.ietf.org/html/rfc6665
https://tools.ietf.org/rfc/rfc6665.txt
https://www.rfc-editor.org/rfc/rfc66 ...
https://www.rfc-editor.org/pdfrfc/rf ...
Replaces
RFC 3265: Session Initiation Protocol (SIP)-Specific Event Notification
Based On
Main Subject
Derivative Work
RFC 3261: SIP: Session Initiation Protocol
RFC 4660: Functional Description of Event Notification Filtering
Session Initiation Protocol
RFC 7621: A Clarification on the Use of Globally Routable User Agent URIs (GRUUs) in the SIP Event Notification Framework