Ontify
⌘
S
⌘
S
RFC 5621: Message Body Handling in the Session Initiation Protocol (SIP) - Ontify
Share
RFC 5621: Message Body Handling in the Session Initiation Protocol (SIP)
Message Body Handling in the Session Initiation Protocol (SIP)
Request for comments publication.
Statements about
RFC 5621: Message Body Handling in the Session Initiation Protocol (SIP)
External Pages About RFC 5621: Message Body Handling in the Session Initiation Protocol (SIP)
DOI
Instance Of
Request for Comments
Title
Message Body Handling in the Session Initiation Protocol (SIP)
Language of Work or Name
English
Publisher
Internet Engineering Task Force
Publication Date
September 2009
Work Available at URL
https://tools.ietf.org/html/rfc5621
https://tools.ietf.org/rfc/rfc5621.txt
https://www.rfc-editor.org/rfc/rfc56 ...
https://www.rfc-editor.org/pdfrfc/rf ...
Based On
RFC 3204: MIME Media Types for ISUP and QSIG Objects
RFC 3261: SIP: Session Initiation Protocol
RFC 3459: Critical Content Multi-Purpose Internet Mail Extensions (MIME) Parameter
Main Subject
Session Initiation Protocol
Author
Derivative Work
Gonzalo Camarillo
Object Named As
:
G. Camarillo
RFC 8262: Content-ID Header Field in the Session Initiation Protocol (SIP)