Ontify
⌘
S
⌘
S
RFC 3204: MIME Media Types for ISUP and QSIG Objects - Ontify
Share
RFC 3204: MIME Media Types for ISUP and QSIG Objects
MIME Media Types for ISUP and QSIG Objects
Request for comments publication.
Statements about
RFC 3204: MIME Media Types for ISUP and QSIG Objects
External Pages About RFC 3204: MIME Media Types for ISUP and QSIG Objects
DOI
Instance Of
Request for Comments
Title
MIME media types for ISUP and QSIG Objects
Language of Work or Name
English
Publisher
Internet Engineering Task Force
Publication Date
December 2001
Author Name String
E. Zimmerer
A. Vemuri
L. Ong
F. Audet
M. Watson
M. Zonoun
Work Available at URL
https://tools.ietf.org/html/rfc3204
https://tools.ietf.org/rfc/rfc3204.txt
https://www.rfc-editor.org/rfc/rfc32 ...
https://www.rfc-editor.org/pdfrfc/rf ...
Author
Jon Peterson
Main Subject
Derivative Work
ISDN User Part
QSIG
Media Type
RFC 5621: Message Body Handling in the Session Initiation Protocol (SIP)
RFC 3459: Critical Content Multi-Purpose Internet Mail Extensions (MIME) Parameter
Object Named As
:
J. Peterson