Ontify
⌘
S
⌘
S
RFC 3459: Critical Content Multi-Purpose Internet Mail Extensions (MIME) Parameter - Ontify
Share
RFC 3459: Critical Content Multi-Purpose Internet Mail Extensions (MIME) Parameter
Critical Content Multi-Purpose Internet Mail Extensions (MIME) Parameter
Request for comments publication.
Statements about
RFC 3459: Critical Content Multi-Purpose Internet Mail Extensions (MIME) Parameter
External Pages About RFC 3459: Critical Content Multi-Purpose Internet Mail Extensions (MIME) Parameter
DOI
Instance Of
Request for Comments
Title
Critical Content Multi-purpose Internet Mail Extensions (MIME) Parameter
Language of Work or Name
English
Publisher
Internet Engineering Task Force
Publication Date
January 2003
Author Name String
E. Burger
Work Available at URL
https://tools.ietf.org/html/rfc3459
https://tools.ietf.org/rfc/rfc3459.txt
https://www.rfc-editor.org/rfc/rfc34 ...
https://www.rfc-editor.org/pdfrfc/rf ...
Based On
RFC 3204: MIME Media Types for ISUP and QSIG Objects
Derivative Work
RFC 5621: Message Body Handling in the Session Initiation Protocol (SIP)