Ontify

⌘S

RFC 8262: Content-ID Header Field in the Session Initiation Protocol (SIP)

Content-ID Header Field in the Session Initiation Protocol (SIP)

Request for comments publication.

External Pages About RFC 8262: Content-ID Header Field in the Session Initiation Protocol (SIP)

DOI

DOI

Statements about RFC 8262: Content-ID Header Field in the Session Initiation Protocol (SIP)

Instance Of

Request for Comments

Title

Content-ID Header Field in the Session Initiation Protocol (SIP)

Language of Work or Name

English

Publisher

Internet Engineering Task Force

Publication Date

October 2017

Author Name String

I. Sedlacek

Work Available at URL

https://tools.ietf.org/html/rfc8262
https://tools.ietf.org/rfc/rfc8262.txt
https://www.rfc-editor.org/rfc/rfc82 ...
https://www.rfc-editor.org/pdfrfc/rf ...

Based On

RFC 5621: Message Body Handling in the Session Initiation Protocol (SIP)
RFC 5368: Referring to Multiple Resources in the Session Initiation Protocol (SIP)
RFC 6442: Location Conveyance for the Session Initiation Protocol

Main Subject

Session Initiation Protocol

Author

Christer Holmberg
Object Named As
:C. Holmberg
Powered byWikidataWikidata