Ontify
⌘
S
⌘
S
RFC 6442: Location Conveyance for the Session Initiation Protocol - Ontify
Share
RFC 6442: Location Conveyance for the Session Initiation Protocol
Location Conveyance for the Session Initiation Protocol
Request for comments publication.
Statements about
RFC 6442: Location Conveyance for the Session Initiation Protocol
External Pages About RFC 6442: Location Conveyance for the Session Initiation Protocol
DOI
Instance Of
Request for Comments
Title
Location Conveyance for the Session Initiation Protocol
Language of Work or Name
English
Publisher
Internet Engineering Task Force
Publication Date
December 2011
Author Name String
J. Polk
Work Available at URL
https://tools.ietf.org/html/rfc6442
https://tools.ietf.org/rfc/rfc6442.txt
https://www.rfc-editor.org/rfc/rfc64 ...
https://www.rfc-editor.org/pdfrfc/rf ...
Main Subject
Session Initiation Protocol
Author
Derivative Work
Brian Rosen
Object Named As
:
B. Rosen
Jon Peterson
Object Named As
:
J. Peterson
RFC 8262: Content-ID Header Field in the Session Initiation Protocol (SIP)
RFC 8787: Location Source Parameter for the SIP Geolocation Header Field