Ontify
⌘
S
⌘
S
RFC 2484: PPP LCP Internationalization Configuration Option - Ontify
Share
RFC 2484: PPP LCP Internationalization Configuration Option
PPP LCP Internationalization Configuration Option
Request for comments publication.
Statements about
RFC 2484: PPP LCP Internationalization Configuration Option
External Pages About RFC 2484: PPP LCP Internationalization Configuration Option
DOI
Instance Of
Request for Comments
Title
PPP LCP Internationalization Configuration Option
Language of Work or Name
English
Publisher
Internet Engineering Task Force
Publication Date
January 1999
Work Available at URL
https://tools.ietf.org/html/rfc2484
https://tools.ietf.org/rfc/rfc2484.txt
https://www.rfc-editor.org/rfc/rfc24 ...
https://www.rfc-editor.org/pdfrfc/rf ...
Based On
RFC 2284: PPP Extensible Authentication Protocol (EAP)
RFC 1994: PPP Challenge Handshake Authentication Protocol (CHAP)
RFC 1570: PPP LCP Extensions
Main Subject
Link Control Protocol
Author
Glen Zorn
Object Named As
:
G. Zorn