Ontify
⌘
S
⌘
S
Share
RFC 1570: PPP LCP Extensions
PPP LCP Extensions
Request for comments publication.
External Pages About RFC 1570: PPP LCP Extensions
DOI
Statements about
RFC 1570: PPP LCP Extensions
Instance Of
Title
PPP LCP Extensions
Language of Work or Name
English
Publisher
Publication Date
January 1994
Work Available at URL
https://tools.ietf.org/html/rfc1570
https://tools.ietf.org/rfc/rfc1570.txt
https://www.rfc-editor.org/rfc/rfc15 ...
https://www.rfc-editor.org/pdfrfc/rf ...
Based On
Main Subject
Author
Derivative Work
Internet Engineering Task Force
William Allen Simpson
Object Named As
:
W. Simpson
Request for Comments
RFC 2484: PPP LCP Internationalization Configuration Option
Link Control Protocol
RFC 1548: The Point-to-Point Protocol (PPP)