Ontify
⌘
S
⌘
S
Link Control Protocol - Ontify
Share
Link Control Protocol
LCP
Computer network protocol.
Wikipedia | Link Control Protocol
Statements about
Link Control Protocol
Instance Of
Computer Network Protocol
Described by Source
RFC 1570: PPP LCP Extensions
RFC 1471: The Definitions of Managed Objects for the Link Control Protocol of the Point-to-Point Protocol
RFC 3437: Layer-Two Tunneling Protocol Extensions for PPP Link Control Protocol Negotiation
RFC 2484: PPP LCP Internationalization Configuration Option
Part Of
Point-to-Point Protocol