Ontify
⌘
S
⌘
S
RFC 2284: PPP Extensible Authentication Protocol (EAP) - Ontify
Share
RFC 2284: PPP Extensible Authentication Protocol (EAP)
PPP Extensible Authentication Protocol (EAP)
Request for comments publication.
Statements about
RFC 2284: PPP Extensible Authentication Protocol (EAP)
External Pages About RFC 2284: PPP Extensible Authentication Protocol (EAP)
DOI
Instance Of
Request for Comments
Title
PPP Extensible Authentication Protocol (EAP)
Language of Work or Name
English
Publisher
Internet Engineering Task Force
Publication Date
March 1998
Author Name String
L. Blunk
J. Vollbrecht
Work Available at URL
https://tools.ietf.org/html/rfc2284
https://tools.ietf.org/rfc/rfc2284.txt
https://www.rfc-editor.org/rfc/rfc22 ...
https://www.rfc-editor.org/pdfrfc/rf ...
Replaced By
Main Subject
Derivative Work
Extensible Authentication Protocol
RFC 2484: PPP LCP Internationalization Configuration Option
RFC 3748: Extensible Authentication Protocol (EAP)