Ontify

⌘S

RFC 6126: The Babel Routing Protocol

The Babel Routing Protocol

Request for comments publication.

External Pages About RFC 6126: The Babel Routing Protocol

DOI

DOI

Statements about RFC 6126: The Babel Routing Protocol

Instance Of

Request for Comments

Title

The Babel Routing Protocol

Language of Work or Name

English

Publisher

Internet Engineering Task Force

Publication Date

April 2011

Work Available at URL

https://tools.ietf.org/html/rfc6126
https://tools.ietf.org/rfc/rfc6126.txt
https://www.rfc-editor.org/rfc/rfc61 ...
https://www.rfc-editor.org/pdfrfc/rf ...

Main Subject

Babel

Replaced By

RFC 8966: The Babel Routing Protocol

Author

Juliusz Chroboczek
Object Named As
:J. Chroboczek

Derivative Work

RFC 7298: Babel Hashed Message Authentication Code (HMAC) Cryptographic Authentication
RFC 7557: Extension Mechanism for the Babel Routing Protocol
Powered byWikidataWikidata