Ontify
⌘
S
⌘
S
RFC 8966: The Babel Routing Protocol - Ontify
Share
RFC 8966: The Babel Routing Protocol
The Babel Routing Protocol
Request for comments publication.
External Pages About RFC 8966: The Babel Routing Protocol
DOI
Statements about
RFC 8966: The Babel Routing Protocol
Instance Of
Request for Comments
Title
The Babel Routing Protocol
Language of Work or Name
English
Publisher
Internet Engineering Task Force
Publication Date
January 2021
Work Available at URL
https://tools.ietf.org/html/rfc8966
Replaces
RFC 6126: The Babel Routing Protocol
RFC 7557: Extension Mechanism for the Babel Routing Protocol
Author
Juliusz Chroboczek
David Schinazi
Main Subject
Babel
Object Named As
:
J. Chroboczek
Object Named As
:
D. Schinazi