Ontify
⌘
S
⌘
S
RFC 7557: Extension Mechanism for the Babel Routing Protocol - Ontify
Share
RFC 7557: Extension Mechanism for the Babel Routing Protocol
Extension Mechanism for the Babel Routing Protocol
Request for comments publication.
Statements about
RFC 7557: Extension Mechanism for the Babel Routing Protocol
External Pages About RFC 7557: Extension Mechanism for the Babel Routing Protocol
DOI
Instance Of
Request for Comments
Title
Extension Mechanism for the Babel Routing Protocol
Language of Work or Name
English
Publisher
Internet Engineering Task Force
Publication Date
May 2015
Work Available at URL
https://tools.ietf.org/html/rfc7557
https://tools.ietf.org/rfc/rfc7557.txt
https://www.rfc-editor.org/rfc/rfc75 ...
https://www.rfc-editor.org/pdfrfc/rf ...
Main Subject
Babel
Based On
RFC 6126: The Babel Routing Protocol
Replaced By
Author
RFC 8966: The Babel Routing Protocol
Juliusz Chroboczek
Object Named As
:
J. Chroboczek