Ontify
⌘
S
⌘
S
RFC 7298: Babel Hashed Message Authentication Code (HMAC) Cryptographic Authentication - Ontify
Share
RFC 7298: Babel Hashed Message Authentication Code (HMAC) Cryptographic Authentication
Babel Hashed Message Authentication Code (HMAC) Cryptographic Authentication
Request for comments publication.
Statements about
RFC 7298: Babel Hashed Message Authentication Code (HMAC) Cryptographic Authentication
External Pages About RFC 7298: Babel Hashed Message Authentication Code (HMAC) Cryptographic Authentication
DOI
Instance Of
Request for Comments
Title
Babel Hashed Message Authentication Code (HMAC) Cryptographic Authentication
Language of Work or Name
English
Publisher
Internet Engineering Task Force
Publication Date
July 2014
Author Name String
D. Ovsienko
Work Available at URL
https://tools.ietf.org/html/rfc7298
https://tools.ietf.org/rfc/rfc7298.txt
https://www.rfc-editor.org/rfc/rfc72 ...
https://www.rfc-editor.org/pdfrfc/rf ...
Main Subject
Babel
Based On
Replaced By
RFC 6126: The Babel Routing Protocol
RFC 8967: MAC Authentication for the Babel Routing Protocol