Ontify
⌘
S
⌘
S
Session Description Protocol - Ontify
Share
Session Description Protocol
SDP
Computer network protocol.
Wikipedia | Session Description Protocol
Statements about
Session Description Protocol
Instance Of
Computer Network Protocol
Described by Source
RFC 3264: An Offer/Answer Model with Session Description Protocol (SDP)
RFC 3388: Grouping of Media Lines in the Session Description Protocol (SDP)
RFC 3485: The Session Initiation Protocol (SIP) and Session Description Protocol (SDP) Static Dictionary for Signaling Compression (SigComp)
RFC 2327: SDP: Session Description Protocol
RFC 3407: Session Description Protocol (SDP) Simple Capability Declaration
RFC 3266: Support for IPv6 in Session Description Protocol (SDP)
RFC 4566: SDP: Session Description Protocol