Ontify
⌘
S
⌘
S
RFC 3266: Support for IPv6 in Session Description Protocol (SDP) - Ontify
Share
RFC 3266: Support for IPv6 in Session Description Protocol (SDP)
Support for IPv6 in Session Description Protocol (SDP)
Request for comments publication.
Statements about
RFC 3266: Support for IPv6 in Session Description Protocol (SDP)
External Pages About RFC 3266: Support for IPv6 in Session Description Protocol (SDP)
DOI
Instance Of
Request for Comments
Title
Support for IPv6 in Session Description Protocol (SDP)
Language of Work or Name
English
Publisher
Internet Engineering Task Force
Publication Date
June 2002
Author Name String
S. Olson
A. B. Roach
Work Available at URL
https://tools.ietf.org/html/rfc3266
https://tools.ietf.org/rfc/rfc3266.txt
https://www.rfc-editor.org/rfc/rfc32 ...
https://www.rfc-editor.org/pdfrfc/rf ...
Replaced By
RFC 4566: SDP: Session Description Protocol
Based On
Main Subject
Author
RFC 2327: SDP: Session Description Protocol
Session Description Protocol
Gonzalo Camarillo
Object Named As
:
G. Camarillo