Ontify
⌘
S
⌘
S
RFC 4566: SDP: Session Description Protocol - Ontify
Share
RFC 4566: SDP: Session Description Protocol
SDP: Session Description Protocol
Request for comments publication.
Statements about
RFC 4566: SDP: Session Description Protocol
External Pages About RFC 4566: SDP: Session Description Protocol
DOI
Instance Of
Request for Comments
Title
SDP: Session Description Protocol
Language of Work or Name
English
Publisher
Internet Engineering Task Force
Publication Date
July 2006
Author Name String
V. Jacobson
Work Available at URL
https://tools.ietf.org/html/rfc4566
https://tools.ietf.org/rfc/rfc4566.txt
https://www.rfc-editor.org/rfc/rfc45 ...
https://www.rfc-editor.org/pdfrfc/rf ...
Replaces
RFC 2327: SDP: Session Description Protocol
RFC 3266: Support for IPv6 in Session Description Protocol (SDP)
Main Subject
Author
Replaced By
Session Description Protocol
Mark Handley
Object Named As
:
M. Handley
RFC 8866: SDP: Session Description Protocol
Colin Perkins
Object Named As
:
C. Perkins