Ontify
⌘
S
⌘
S
RFC 2327: SDP: Session Description Protocol - Ontify
Share
RFC 2327: SDP: Session Description Protocol
SDP: Session Description Protocol
Request for comments publication.
Statements about
RFC 2327: SDP: Session Description Protocol
External Pages About RFC 2327: SDP: Session Description Protocol
DOI
Instance Of
Request for Comments
Title
SDP: Session Description Protocol
Language of Work or Name
English
Publisher
Internet Engineering Task Force
Publication Date
April 1998
Author Name String
V. Jacobson
Work Available at URL
https://tools.ietf.org/html/rfc2327
https://tools.ietf.org/rfc/rfc2327.txt
https://www.rfc-editor.org/rfc/rfc23 ...
https://www.rfc-editor.org/pdfrfc/rf ...
Replaced By
RFC 4566: SDP: Session Description Protocol
Main Subject
Author
Derivative Work
Session Description Protocol
Mark Handley
Object Named As
:
M. Handley
RFC 3266: Support for IPv6 in Session Description Protocol (SDP)