Ontify
⌘
S
⌘
S
RFC 3264: An Offer/Answer Model with Session Description Protocol (SDP) - Ontify
Share
RFC 3264: An Offer/Answer Model with Session Description Protocol (SDP)
An Offer/Answer Model with Session Description Protocol (SDP)
Request for comments publication.
Statements about
RFC 3264: An Offer/Answer Model with Session Description Protocol (SDP)
External Pages About RFC 3264: An Offer/Answer Model with Session Description Protocol (SDP)
DOI
Instance Of
Request for Comments
Title
An Offer/Answer Model with Session Description Protocol (SDP)
Language of Work or Name
English
Publisher
Internet Engineering Task Force
Publication Date
June 2002
Work Available at URL
https://tools.ietf.org/html/rfc3264
https://tools.ietf.org/rfc/rfc3264.txt
https://www.rfc-editor.org/rfc/rfc32 ...
https://www.rfc-editor.org/pdfrfc/rf ...
Author
Henning Schulzrinne
Jonathan Rosenberg
Replaces
RFC 2543: SIP: Session Initiation Protocol
Main Subject
Derivative Work
Session Description Protocol
RFC 8843: Negotiating Media Multiplexing Using the Session Description Protocol (SDP)
RFC 9143: Negotiating Media Multiplexing Using the Session Description Protocol (SDP)
RFC 6157: IPv6 Transition in the Session Initiation Protocol (SIP)
Object Named As
:
H. Schulzrinne
Object Named As
:
J. Rosenberg