Ontify
⌘
S
⌘
S
RFC 6232: Purge Originator Identification TLV for IS-IS - Ontify
Share
RFC 6232: Purge Originator Identification TLV for IS-IS
Purge Originator Identification TLV for IS-IS
Request for comments publication.
Statements about
RFC 6232: Purge Originator Identification TLV for IS-IS
External Pages About RFC 6232: Purge Originator Identification TLV for IS-IS
DOI
Instance Of
Request for Comments
Title
Purge Originator Identification TLV for IS-IS
Language of Work or Name
English
Publisher
Internet Engineering Task Force
Publication Date
May 2011
Author Name String
F. Wei
Y. Qin
Z. Li
J. Dong
Work Available at URL
https://tools.ietf.org/html/rfc6232
https://tools.ietf.org/rfc/rfc6232.txt
https://www.rfc-editor.org/rfc/rfc62 ...
https://www.rfc-editor.org/pdfrfc/rf ...
Based On
RFC 5301: Dynamic Hostname Exchange Mechanism for IS-IS
RFC 5304: IS-IS Cryptographic Authentication
RFC 5310: IS-IS Generic Cryptographic Authentication
Author
Main Subject
Derivative Work
Tony Li
Object Named As
:
T. Li
Intermediate System to Intermediate System
RFC 8918: Invalid TLV Handling in IS-IS