Ontify

⌘S

RFC 8918: Invalid TLV Handling in IS-IS

Invalid TLV Handling in IS-IS

Request for comments publication.

External Pages About RFC 8918: Invalid TLV Handling in IS-IS

DOI

DOI

Statements about RFC 8918: Invalid TLV Handling in IS-IS

Instance Of

Request for Comments

Title

Invalid TLV Handling in IS-IS

Language of Work or Name

English

Publisher

Internet Engineering Task Force

Publication Date

September 2020

Author Name String

P. Wells
T. Przygienda
S. Hegde

Work Available at URL

https://tools.ietf.org/html/rfc8918

Based On

Author

Main Subject

Powered byWikidataWikidata
Tony Li
Object Named As
:T. Li
RFC 6232: Purge Originator Identification TLV for IS-IS
Intermediate System to Intermediate System
RFC 5305: IS-IS Extensions for Traffic Engineering
Les Ginsberg
Object Named As
:L. Ginsberg