Ontify
⌘
S
⌘
S
Intermediate System to Intermediate System - Ontify
Share
Intermediate System to Intermediate System
IS-IS
Routing protocol.
Wikipedia | IS-IS
Statements about
Intermediate System to Intermediate System
External Pages About Intermediate System to Intermediate System
BabelNet
Instance Of
Routing Protocol
Internet Protocol
ISO Standard
Part Of
OSI Protocols
Internet Protocol Suite
Described by Source
RFC 1142: OSI IS-IS Intra-Domain Routing Protocol
RFC 7142: Reclassification of RFC 1142 to Historic
RFC 2763: Dynamic Hostname Exchange Mechanism for IS-IS
RFC 2966: Domain-Wide Prefix Distribution with Two-Level IS-IS
RFC 2973: IS-IS Mesh Groups
RFC 3277: Intermediate System to Intermediate System (IS-IS) Transient Blackhole Avoidance
RFC 3358: Optional Checksums in Intermediate System to Intermediate System (ISIS)
RFC 6329: IS-IS Extensions Supporting IEEE 802.1aq Shortest Path Bridging
Author
Digital Equipment Corporation
Uses
Network Service Access Point Address
Based On
Dijkstra's Algorithm
Series Ordinal
:
124