Ontify
⌘
S
⌘
S
RFC 5305: IS-IS Extensions for Traffic Engineering - Ontify
Share
RFC 5305: IS-IS Extensions for Traffic Engineering
IS-IS Extensions for Traffic Engineering
Request for comments publication.
Statements about
RFC 5305: IS-IS Extensions for Traffic Engineering
External Pages About RFC 5305: IS-IS Extensions for Traffic Engineering
DOI
Instance Of
Request for Comments
Title
IS-IS Extensions for Traffic Engineering
Language of Work or Name
English
Publisher
Internet Engineering Task Force
Publication Date
October 2008
Author Name String
H. Smit
Work Available at URL
https://tools.ietf.org/html/rfc5305
https://tools.ietf.org/rfc/rfc5305.txt
https://www.rfc-editor.org/rfc/rfc53 ...
https://www.rfc-editor.org/pdfrfc/rf ...
Replaces
RFC 3784: Intermediate System to Intermediate System (IS-IS) Extensions for Traffic Engineering (TE)
Author
Main Subject
Derivative Work
Tony Li
Object Named As
:
T. Li
Intermediate System to Intermediate System
RFC 8918: Invalid TLV Handling in IS-IS
RFC 5307: IS-IS Extensions in Support of Generalized Multi-Protocol Label Switching (GMPLS)
Traffic Engineering