Ontify
⌘
S
⌘
S
RFC 5301: Dynamic Hostname Exchange Mechanism for IS-IS - Ontify
Share
RFC 5301: Dynamic Hostname Exchange Mechanism for IS-IS
Dynamic Hostname Exchange Mechanism for IS-IS
Request for comments publication.
Statements about
RFC 5301: Dynamic Hostname Exchange Mechanism for IS-IS
External Pages About RFC 5301: Dynamic Hostname Exchange Mechanism for IS-IS
DOI
Instance Of
Request for Comments
Title
Dynamic Hostname Exchange Mechanism for IS-IS
Language of Work or Name
English
Publisher
Internet Engineering Task Force
Publication Date
October 2008
Author Name String
N. Shen
Work Available at URL
https://tools.ietf.org/html/rfc5301
https://tools.ietf.org/rfc/rfc5301.txt
https://www.rfc-editor.org/rfc/rfc53 ...
https://www.rfc-editor.org/pdfrfc/rf ...
Replaces
RFC 2763: Dynamic Hostname Exchange Mechanism for IS-IS
Author
Main Subject
Derivative Work
Danny McPherson
Object Named As
:
D. McPherson
Intermediate System to Intermediate System
RFC 6232: Purge Originator Identification TLV for IS-IS