Ontify

⌘S

RFC 1183: New DNS RR Definitions

New DNS RR Definitions

Request for comments publication.

External Pages About RFC 1183: New DNS RR Definitions

DOI

DOI

Statements about RFC 1183: New DNS RR Definitions

Instance Of

Title

New DNS RR Definitions

Language of Work or Name

English

Publisher

Publication Date

October 1990

Author Name String

C.F. Everhart
L.A. Mamakos
R. Ullmann
P.V. Mockapetris
C. Everhart
L. Mamakos
P. Mockapetris

Work Available at URL

https://tools.ietf.org/html/rfc1183
https://tools.ietf.org/rfc/rfc1183.txt
https://www.rfc-editor.org/rfc/rfc11 ...
https://www.rfc-editor.org/pdfrfc/rf ...

Based On

Main Subject

Derivative Work

Powered byWikidataWikidata
AFS Data Base Location
Request for Comments
Internet Engineering Task Force
ISDN Address
RFC 1034: Domain Names - Concepts and Facilities
RFC 5864: DNS SRV Resource Records for AFS
X.25 PSDN Address
Route Through
RFC 6895: Domain Name System (DNS) IANA Considerations
RFC 1035: Domain Names - Implementation and Specification
Responsible Person
RFC 6195: Domain Name System (DNS) IANA Considerations
RFC 5395: Domain Name System (DNS) IANA Considerations