Ontify
⌘
S
⌘
S
RFC 5864: DNS SRV Resource Records for AFS - Ontify
Share
RFC 5864: DNS SRV Resource Records for AFS
DNS SRV Resource Records for AFS
Request for comments publication.
Statements about
RFC 5864: DNS SRV Resource Records for AFS
External Pages About RFC 5864: DNS SRV Resource Records for AFS
DOI
Instance Of
Request for Comments
Title
DNS SRV Resource Records for AFS
Language of Work or Name
English
Publisher
Internet Engineering Task Force
Publication Date
April 2010
Author Name String
R. Allbery
Work Available at URL
https://tools.ietf.org/html/rfc5864
https://tools.ietf.org/rfc/rfc5864.txt
https://www.rfc-editor.org/rfc/rfc58 ...
https://www.rfc-editor.org/pdfrfc/rf ...
Based On
RFC 1183: New DNS RR Definitions
Main Subject
Derivative Work
Service Selection
Andrew File System
RFC 8553: DNS Attrleaf Changes: Fixing Specifications That Use Underscored Node Names