Ontify
⌘
S
⌘
S
RFC 1247: OSPF Version 2 - Ontify
Share
RFC 1247: OSPF Version 2
OSPF Version 2
Request for comments publication.
Statements about
RFC 1247: OSPF Version 2
External Pages About RFC 1247: OSPF Version 2
DOI
Instance Of
Request for Comments
Title
OSPF Version 2
Language of Work or Name
English
Publisher
Internet Engineering Task Force
Publication Date
July 1991
Work Available at URL
https://tools.ietf.org/html/rfc1247
https://tools.ietf.org/rfc/rfc1247.txt
https://www.rfc-editor.org/rfc/rfc12 ...
https://www.rfc-editor.org/pdfrfc/rf ...
https://www.rfc-editor.org/rfc/rfc12 ...
https://www.rfc-editor.org/rfc/rfc12 ...
Replaced By
RFC 1583: OSPF Version 2
Replaces
RFC 1131: OSPF Specification
Main Subject
Author
Derivative Work
Open Shortest Path First
John Moy
Object Named As
:
J. Moy
RFC 1349: Type of Service in the Internet Protocol Suite