Ontify
⌘
S
⌘
S
Share
RFC 1583: OSPF Version 2
OSPF Version 2
Request for comments publication.
External Pages About RFC 1583: OSPF Version 2
DOI
Statements about
RFC 1583: OSPF Version 2
Instance Of
Request for Comments
Title
OSPF Version 2
Language of Work or Name
English
Publisher
Internet Engineering Task Force
Publication Date
March 1994
Work Available at URL
https://tools.ietf.org/html/rfc1583
https://tools.ietf.org/rfc/rfc1583.txt
https://www.rfc-editor.org/rfc/rfc15 ...
https://www.rfc-editor.org/pdfrfc/rf ...
https://www.rfc-editor.org/rfc/rfc15 ...
https://www.rfc-editor.org/rfc/rfc15 ...
Replaced By
Replaces
Main Subject
Author
Open Shortest Path First
John Moy
Object Named As
:
J. Moy
RFC 1247: OSPF Version 2
RFC 2178: OSPF Version 2