Ontify
⌘
S
⌘
S
RFC 2178: OSPF Version 2 - Ontify
Share
RFC 2178: OSPF Version 2
OSPF Version 2
Request for comments publication.
External Pages About RFC 2178: OSPF Version 2
DOI
Statements about
RFC 2178: OSPF Version 2
Instance Of
Request for Comments
Title
OSPF Version 2
Language of Work or Name
English
Publisher
Internet Engineering Task Force
Publication Date
July 1997
Work Available at URL
https://tools.ietf.org/html/rfc2178
https://tools.ietf.org/rfc/rfc2178.txt
https://www.rfc-editor.org/rfc/rfc21 ...
https://www.rfc-editor.org/pdfrfc/rf ...
Replaced By
RFC 2328: OSPF Version 2
Replaces
RFC 1583: OSPF Version 2
Main Subject
Author
Open Shortest Path First
John Moy
Object Named As
:
J. Moy