Ontify

⌘S

RFC 3443: Time To Live (TTL) Processing in Multi-Protocol Label Switching (MPLS) Networks

Time To Live (TTL) Processing in Multi-Protocol Label Switching (MPLS) Networks

Request for comments publication.

External Pages About RFC 3443: Time To Live (TTL) Processing in Multi-Protocol Label Switching (MPLS) Networks

DOI

DOI

Statements about RFC 3443: Time To Live (TTL) Processing in Multi-Protocol Label Switching (MPLS) Networks

Instance Of

Request for Comments

Title

Time To Live (TTL) Processing in Multi-Protocol Label Switching (MPLS) Networks

Language of Work or Name

English

Publisher

Internet Engineering Task Force

Publication Date

January 2003

Author Name String

P. Agarwal
B. Akyol

Work Available at URL

https://tools.ietf.org/html/rfc3443
https://tools.ietf.org/rfc/rfc3443.txt
https://www.rfc-editor.org/rfc/rfc34 ...
https://www.rfc-editor.org/pdfrfc/rf ...

Based On

Main Subject

Derivative Work

Powered byWikidataWikidata
RFC 3032: MPLS Label Stack Encoding
RFC 5462: Multiprotocol Label Switching (MPLS) Label Stack Entry: "EXP" Field Renamed to "Traffic Class" Field
Multiprotocol Label Switching