Ontify
⌘
S
⌘
S
Share
RFC 1195: Use of OSI IS-IS for Routing in TCP/IP and Dual Environments
Use of OSI IS-IS for Routing in TCP/IP and Dual Environments
Request for comments publication.
External Pages About RFC 1195: Use of OSI IS-IS for Routing in TCP/IP and Dual Environments
DOI
Statements about
RFC 1195: Use of OSI IS-IS for Routing in TCP/IP and Dual Environments
Instance Of
Request for Comments
Title
Use of OSI IS-IS for routing in TCP/IP and dual environments
Language of Work or Name
English
Publisher
Internet Engineering Task Force
Publication Date
December 1990
Author Name String
R.W. Callon
R. Callon
Work Available at URL
https://tools.ietf.org/html/rfc1195
https://tools.ietf.org/rfc/rfc1195.txt
https://www.rfc-editor.org/rfc/rfc11 ...
https://www.rfc-editor.org/pdfrfc/rf ...
https://www.rfc-editor.org/rfc/rfc11 ...
Main Subject
Intermediate System to Intermediate System
Derivative Work
RFC 1349: Type of Service in the Internet Protocol Suite
RFC 5302: Domain-Wide Prefix Distribution with Two-Level IS-IS
RFC 5304: IS-IS Cryptographic Authentication