Ontify
⌘
S
⌘
S
Share
RFC 5302: Domain-Wide Prefix Distribution with Two-Level IS-IS
Domain-Wide Prefix Distribution with Two-Level IS-IS
Request for comments publication.
External Pages About RFC 5302: Domain-Wide Prefix Distribution with Two-Level IS-IS
DOI
Statements about
RFC 5302: Domain-Wide Prefix Distribution with Two-Level IS-IS
Instance Of
Title
Domain-Wide Prefix Distribution with Two-Level IS-IS
Language of Work or Name
English
Publisher
Publication Date
October 2008
Author Name String
H. Smit
T. Przygienda
Work Available at URL
https://tools.ietf.org/html/rfc5302
https://tools.ietf.org/rfc/rfc5302.txt
https://www.rfc-editor.org/rfc/rfc53 ...
https://www.rfc-editor.org/pdfrfc/rf ...
Replaces
Based On
Author
Main Subject
Request for Comments
RFC 2966: Domain-Wide Prefix Distribution with Two-Level IS-IS
Tony Li
Object Named As
:
T. Li
RFC 1195: Use of OSI IS-IS for Routing in TCP/IP and Dual Environments
Intermediate System to Intermediate System
Internet Engineering Task Force