Ontify
⌘
S
⌘
S
RFC 4328: Generalized Multi-Protocol Label Switching (GMPLS) Signaling Extensions for G.709 Optical Transport Networks Control - Ontify
Share
RFC 4328: Generalized Multi-Protocol Label Switching (GMPLS) Signaling Extensions for G.709 Optical Transport Networks Control
Generalized Multi-Protocol Label Switching (GMPLS) Signaling Extensions for G.709 Optical Transport Networks Control
Request for comments publication.
Statements about
RFC 4328: Generalized Multi-Protocol Label Switching (GMPLS) Signaling Extensions for G.709 Optical Transport Networks Control
External Pages About RFC 4328: Generalized Multi-Protocol Label Switching (GMPLS) Signaling Extensions for G.709 Optical Transport Networks Control
DOI
Instance Of
Request for Comments
Title
Generalized Multi-Protocol Label Switching (GMPLS) Signaling Extensions for G.709 Optical Transport Networks Control
Language of Work or Name
English
Publisher
Internet Engineering Task Force
Publication Date
January 2006
Work Available at URL
https://tools.ietf.org/html/rfc4328
https://tools.ietf.org/rfc/rfc4328.txt
https://www.rfc-editor.org/rfc/rfc43 ...
https://www.rfc-editor.org/pdfrfc/rf ...
Based On
RFC 3471: Generalized Multi-Protocol Label Switching (GMPLS) Signaling Functional Description
Author
Dimitri Papadimitriou
Main Subject
Derivative Work
Generalized Multi-Protocol Label Switching
Object Named As
:
D. Papadimitriou
RFC 7139: GMPLS Signaling Extensions for Control of Evolving G.709 Optical Transport Networks