Ontify
⌘
S
⌘
S
RFC 7139: GMPLS Signaling Extensions for Control of Evolving G.709 Optical Transport Networks - Ontify
Share
RFC 7139: GMPLS Signaling Extensions for Control of Evolving G.709 Optical Transport Networks
GMPLS Signaling Extensions for Control of Evolving G.709 Optical Transport Networks
Request for comments publication.
Statements about
RFC 7139: GMPLS Signaling Extensions for Control of Evolving G.709 Optical Transport Networks
External Pages About RFC 7139: GMPLS Signaling Extensions for Control of Evolving G.709 Optical Transport Networks
DOI
Instance Of
Request for Comments
Title
GMPLS Signaling Extensions for Control of Evolving G.709 Optical Transport Networks
Language of Work or Name
English
Publisher
Internet Engineering Task Force
Publication Date
March 2014
Author Name String
F. Zhang
G. Zhang
S. Belotti
D. Ceccarelli
K. Pithewan
Work Available at URL
https://tools.ietf.org/html/rfc7139
https://tools.ietf.org/rfc/rfc7139.txt
https://www.rfc-editor.org/rfc/rfc71 ...
https://www.rfc-editor.org/pdfrfc/rf ...
Based On
RFC 4328: Generalized Multi-Protocol Label Switching (GMPLS) Signaling Extensions for G.709 Optical Transport Networks Control
Main Subject
Derivative Work
Generalized Multi-Protocol Label Switching
RFC 7892: IANA Allocation Procedures for the GMPLS OTN Signal Type Registry