Ontify
⌘
S
⌘
S
RFC 7537: IANA Registries for LSP Ping Code Points - Ontify
Share
RFC 7537: IANA Registries for LSP Ping Code Points
IANA Registries for LSP Ping Code Points
Request for comments publication.
Statements about
RFC 7537: IANA Registries for LSP Ping Code Points
External Pages About RFC 7537: IANA Registries for LSP Ping Code Points
DOI
Instance Of
Request for Comments
Title
IANA Registries for LSP Ping Code Points
Language of Work or Name
English
Publisher
Internet Engineering Task Force
Publication Date
May 2015
Author Name String
N. Akiya
Work Available at URL
https://tools.ietf.org/html/rfc7537
https://tools.ietf.org/rfc/rfc7537.txt
https://www.rfc-editor.org/rfc/rfc75 ...
https://www.rfc-editor.org/pdfrfc/rf ...
Replaced By
RFC 8029: Detecting Multiprotocol Label Switched (MPLS) Data-Plane Failures
Based On
Author
RFC 4379: Detecting Multi-Protocol Label Switched (MPLS) Data Plane Failures
RFC 6424: Mechanism for Performing Label Switched Path Ping (LSP Ping) over MPLS Tunnels
Carlos Pignataro
Object Named As
:
C. Pignataro
Loa Andersson
Object Named As
:
L. Andersson
Sam Aldrin
Object Named As
:
S. Aldrin
Bruno Decraene
Object Named As
:
B. Decraene