Ontify
⌘
S
⌘
S
RFC 6424: Mechanism for Performing Label Switched Path Ping (LSP Ping) over MPLS Tunnels - Ontify
Share
RFC 6424: Mechanism for Performing Label Switched Path Ping (LSP Ping) over MPLS Tunnels
Mechanism for Performing Label Switched Path Ping (LSP Ping) over MPLS Tunnels
Request for comments publication.
Statements about
RFC 6424: Mechanism for Performing Label Switched Path Ping (LSP Ping) over MPLS Tunnels
External Pages About RFC 6424: Mechanism for Performing Label Switched Path Ping (LSP Ping) over MPLS Tunnels
DOI
Instance Of
Request for Comments
Title
Mechanism for Performing Label Switched Path Ping (LSP Ping) over MPLS Tunnels
Language of Work or Name
English
Publisher
Internet Engineering Task Force
Publication Date
November 2011
Author Name String
N. Bahadur
Work Available at URL
https://tools.ietf.org/html/rfc6424
https://tools.ietf.org/rfc/rfc6424.txt
https://www.rfc-editor.org/rfc/rfc64 ...
https://www.rfc-editor.org/pdfrfc/rf ...
Replaced By
RFC 8029: Detecting Multiprotocol Label Switched (MPLS) Data-Plane Failures
Based On
Author
Derivative Work
RFC 4379: Detecting Multi-Protocol Label Switched (MPLS) Data Plane Failures
George Swallow
Object Named As
:
G. Swallow
Kireeti Kompella
Object Named As
:
K. Kompella
RFC 7537: IANA Registries for LSP Ping Code Points