Ontify
⌘
S
⌘
S
RFC 990: Assigned Numbers - Ontify
Share
RFC 990: Assigned Numbers
Assigned Numbers
Request for comments publication.
External Pages About RFC 990: Assigned Numbers
DOI
Statements about
RFC 990: Assigned Numbers
Instance Of
Request for Comments
Title
Assigned numbers
Language of Work or Name
English
Publisher
Internet Engineering Task Force
Publication Date
November 1986
Work Available at URL
https://tools.ietf.org/html/rfc990
https://tools.ietf.org/rfc/rfc990.txt
https://www.rfc-editor.org/rfc/rfc99 ...
https://www.rfc-editor.org/pdfrfc/rf ...
Replaced By
RFC 1010: Assigned Numbers
Replaces
RFC 960: Assigned Numbers
Author
Derivative Work
Jon Postel
Object Named As
:
J. Postel
Joyce K. Reynolds
Object Named As
:
J.K. Reynolds
RFC 997: Internet Numbers