Ontify
⌘
S
⌘
S
RFC 997: Internet Numbers - Ontify
Share
RFC 997: Internet Numbers
Internet Numbers
Request for comments publication.
External Pages About RFC 997: Internet Numbers
DOI
Statements about
RFC 997: Internet Numbers
Instance Of
Request for Comments
Title
Internet numbers
Language of Work or Name
English
Publisher
Internet Engineering Task Force
Publication Date
March 1987
Work Available at URL
https://tools.ietf.org/html/rfc997
https://tools.ietf.org/rfc/rfc997.txt
https://www.rfc-editor.org/rfc/rfc99 ...
https://www.rfc-editor.org/pdfrfc/rf ...
Author
Jon Postel
Joyce K. Reynolds
Replaced By
RFC 1020: Internet Numbers
RFC 1117: Internet Numbers
Based On
RFC 990: Assigned Numbers
Object Named As
:
J. Postel
Object Named As
:
J.K. Reynolds