Ontify
⌘
S
⌘
S
RFC 1117: Internet Numbers - Ontify
Share
RFC 1117: Internet Numbers
Internet Numbers
Request for comments publication.
External Pages About RFC 1117: Internet Numbers
DOI
Statements about
RFC 1117: Internet Numbers
Instance Of
Request for Comments
Title
Internet numbers
Language of Work or Name
English
Publisher
Internet Engineering Task Force
Publication Date
August 1989
Author Name String
S. Romano
M.K. Stahl
M. Recker
Work Available at URL
https://tools.ietf.org/html/rfc1117
https://tools.ietf.org/rfc/rfc1117.txt
https://www.rfc-editor.org/rfc/rfc11 ...
https://www.rfc-editor.org/pdfrfc/rf ...
Replaced By
RFC 1166: Internet Numbers
Replaces
RFC 1062: Internet Numbers
RFC 1020: Internet Numbers
RFC 997: Internet Numbers