Ontify
⌘
S
⌘
S
RFC 1166: Internet Numbers - Ontify
Share
RFC 1166: Internet Numbers
Internet Numbers
Request for comments publication.
Statements about
RFC 1166: Internet Numbers
External Pages About RFC 1166: Internet Numbers
DOI
Instance Of
Request for Comments
Title
Internet numbers
Language of Work or Name
English
Publisher
Internet Engineering Task Force
Publication Date
July 1990
Author Name String
S. Kirkpatrick
M.K. Stahl
M. Recker
Work Available at URL
https://tools.ietf.org/html/rfc1166
https://tools.ietf.org/rfc/rfc1166.txt
https://www.rfc-editor.org/rfc/rfc11 ...
https://www.rfc-editor.org/pdfrfc/rf ...
Replaces
RFC 1117: Internet Numbers
RFC 1062: Internet Numbers
RFC 1020: Internet Numbers
Derivative Work
RFC 5737: IPv4 Address Blocks Reserved for Documentation