Ontify
⌘
S
⌘
S
Share
RFC 1010: Assigned Numbers
Assigned Numbers
Request for comments publication.
External Pages About RFC 1010: Assigned Numbers
DOI
Statements about
RFC 1010: Assigned Numbers
Instance Of
Request for Comments
Title
Assigned numbers
Language of Work or Name
English
Publisher
Internet Engineering Task Force
Publication Date
May 1987
Work Available at URL
https://tools.ietf.org/html/rfc1010
https://tools.ietf.org/rfc/rfc1010.txt
https://www.rfc-editor.org/rfc/rfc10 ...
https://www.rfc-editor.org/pdfrfc/rf ...
Author
Replaced By
Replaces
Joyce K. Reynolds
Object Named As
:
J.K. Reynolds
Jon Postel
Object Named As
:
J. Postel
RFC 1060: Assigned Numbers
RFC 990: Assigned Numbers